Puente trasero

Subforo para los "manitas". En el que podrás compartir tus experiencias y resolver las dudas que tengas sobre la mecanica de tu 206.

Moderador: Moderadores Foro

Responder
tortxu86
Mensajes: 294
Registrado: 23 Sep 2006, 06:27

Puente trasero

Mensaje por tortxu86 » 22 Oct 2018, 00:02

Buenas, tengo el puente trasero doblado por un pequeño golpe contra una columna maniobrando en el garaje. Resulta que todo el golpe se llevó en la parte del neumatico y la aleta trasera. Es un 206 gti del 2001 fase 1.5. Lo que querría saber es si me vale cualquier puente de peugeot 206, con tal de que sea de discos y tenga abs. El mio no tiene ESP, pero el puente que compre tampoco tiene que tener, o da igual? Hay diferencias entre puentes segun la versión (xs...) o merece la pena poner el de un rc? me vale tambien el del cc? Gracias.

tortxu86
Mensajes: 294
Registrado: 23 Sep 2006, 06:27

Re: Puente trasero

Mensaje por tortxu86 » 22 Oct 2018, 16:27

He encontrado el puente de un sw (no es gti, pero lleva discos y abs), y quisiera saber si me valdría, ya que leí algo de que el escape habria que modificarlo (llevo escape de serie)... alguien sabe algo?

Avatar de Usuario
icom24
Moderador Foro
Moderador Foro
Mensajes: 1510
Registrado: 04 Sep 2004, 11:00
Vehicle: C4 b7
Ubicación: Pontevedra - Galicia

Re: Puente trasero

Mensaje por icom24 » 24 Oct 2018, 00:23

hola, el puente de sw te vale si adaptas la linea de escape, o bien quitas los tirantes de refuerzo.
206GTI05

Imagen

tortxu86
Mensajes: 294
Registrado: 23 Sep 2006, 06:27

Re: Puente trasero

Mensaje por tortxu86 » 28 Nov 2018, 21:07

sabeis si los grosores de las barras de torsion y la estabilizadora cambian del xs al gti?

Avatar de Usuario
Camacho_GTI
Mensajes: 31
Registrado: 03 Nov 2017, 08:19
Vehicle: 206 GTi Fase 1
Ubicación: Jerez de la Frontera, Cadiz

Re: Puente trasero

Mensaje por Camacho_GTI » 31 Ene 2019, 22:16

tortxu86 escribió:sabeis si los grosores de las barras de torsión y la estabilizadora cambian del xs al gti?
Si no me equivoco son iguales, la mayoria 19 o 19'5 mm las barras de torsión, los que cambian son los RC.

Avatar de Usuario
salonen
Mensajes: 5
Registrado: 25 Feb 2018, 14:40
Vehicle: 206gti205gti
Ubicación: Catalunya

Re: Puente trasero

Mensaje por salonen » 12 Feb 2019, 17:21

Hola,yo tengo un problema con el tema puente....resulta que el anterior dueño de mi gti tuvo que cambiar el puente y encontro otro,el problema es que los conectores abs del puente son diferentes a los del coche(supongo que por fase..entonces lo que hizo fue poner los del antiguo puente soldando y eso .pero sale el fallo de abs igualmente aunque el abs funciona y frena perfecto,,tengo entendido que al ser del 2003 no se considera fallo en la itv aun.alguien me puede esclarecer el tema? Gracias.
PEDAL TO THE METAL

Avatar de Usuario
salonen
Mensajes: 5
Registrado: 25 Feb 2018, 14:40
Vehicle: 206gti205gti
Ubicación: Catalunya

Re: Puente trasero

Mensaje por salonen » 12 Feb 2019, 17:21

Hola,yo tengo un problema con el tema puente....resulta que el anterior dueño de mi gti tuvo que cambiar el puente y encontro otro,el problema es que los conectores abs del puente son diferentes a los del coche(supongo que por fase..entonces lo que hizo fue poner los del antiguo puente soldando y eso .pero sale el fallo de abs igualmente aunque el abs funciona y frena perfecto,,tengo entendido que al ser del 2003 no se considera fallo en la itv aun.alguien me puede esclarecer el tema? Gracias.
PEDAL TO THE METAL

Avatar de Usuario
Camacho_GTI
Mensajes: 31
Registrado: 03 Nov 2017, 08:19
Vehicle: 206 GTi Fase 1
Ubicación: Jerez de la Frontera, Cadiz

Re: Puente trasero

Mensaje por Camacho_GTI » 12 Feb 2019, 19:23

salonen escribió:Hola,yo tengo un problema con el tema puente....resulta que el anterior dueño de mi gti tuvo que cambiar el puente y encontro otro,el problema es que los conectores abs del puente son diferentes a los del coche(supongo que por fase..entonces lo que hizo fue poner los del antiguo puente soldando y eso .pero sale el fallo de abs igualmente aunque el abs funciona y frena perfecto,,tengo entendido que al ser del 2003 no se considera fallo en la itv aun.alguien me puede esclarecer el tema? Gracias.
Buenas compañero.

Yo tuve un problema parecido pero con el tema del puente de sw.
El de mi GTi tiene ambos lados iguales, el hueco del sensor arriba (el hueco mas grande) y por debajo la rosca para el tornillo.
El problema llegó cuando compré en un desguace un puente de sw sin fijarme ni informarme acerca de los sensores, así que cuando me vine a dar cuenta no tenía hueco alguno. Este era ferno de tambor sin sensores ABS.

Ya mas adelante compré otro de desguace de sw (también de tambor) pero si que me fijé que tuviera los mismos tipo que el mio (hueco de sensor arriba y la rosca abajo).

Si piensas cambiar o comprar otro, fíjate siempre muy bien ya que también estuve ante un caso que estuve a punto de comprar 2 brazos, pero cuando me fijé, uno de ellos si estaba bien, el hueco del sensor arriba y la rosca debajo pero el otro brazo iba al contrario, el hueco del sensor grande debajo y la rosca por arriba.


Así que esos son los 3 casos que yo me he encontrado:
- Los dos iguales
- Los dos sin nada
- Un lado de una forma y el oro lado de otra

Otra cosa también, si está soldado puede no estar bien encarado a la corona y de mala señal, el tema de ese sensor es delicado y debe estar en su postura correcta.

P.D: si lo necesitas puedo pasarte alguna foto.
Última edición por Camacho_GTI el 13 Feb 2019, 19:02, editado 1 vez en total.

Avatar de Usuario
salonen
Mensajes: 5
Registrado: 25 Feb 2018, 14:40
Vehicle: 206gti205gti
Ubicación: Catalunya

Re: Puente trasero

Mensaje por salonen » 13 Feb 2019, 16:58

Camacho_GTI escribió:
salonen escribió:Hola,yo tengo un problema con el tema puente....resulta que el anterior dueño de mi gti tuvo que cambiar el puente y encontro otro,el problema es que los conectores abs del puente son diferentes a los del coche(supongo que por fase..entonces lo que hizo fue poner los del antiguo puente soldando y eso .pero sale el fallo de abs igualmente aunque el abs funciona y frena perfecto,,tengo entendido que al ser del 2003 no se considera fallo en la itv aun.alguien me puede esclarecer el tema? Gracias.
Buenas compañero.

Yo tuve un problema parecido pero con el tema del puente de sw.
El de mi GTi tiene ambos lados iguales, el hueco del sensor arriba (el hueco mas grande) y por debajo la rosca para el tornillo.
El problema llegó cuando compré en un desguace un puente de sw sin fijarme ni informarme acerca de los sensores, así que cuando me vine a dar cuenta no tenía hueco alguno. Este era ferno de tambor sin sensores ABS.

Ya mas adelante compré otro de desguace de sw (también de tambor) pero si que me fijé que tuviera los mismos tipo que el mio (hueco de sensor arriba y la rosca abajo).

Si piensas cambiar o comprar otro, fíjate siempre muy bien ya que también estuve ante un caso que estuve a punto de compra 2 brazos, pero cuando me fijé, uno de ellos si estaba bien, el hueco del sensor arriba y la rosca debajo pero el otro brazo iba al contrario, el hueco del sensor grande debajo la rosca por arriba.


Así que esos son los 3 casos que yo me he encontrado:
- Los dos iguales
- Los dos sin nada
- Un lado de una forma y el oro lado de otra

Otra cosa también, si está soldado puede no estar bien encarado a la corona y de mala señal, el tema de ese sensor es delicado y debe estar en su postura correcta.

P.D: si lo necesitas puedo pasarte alguna foto.

Gracias por la info.soldado me referia a que como los conectores no eran iguales que en los dos puentes(el original roto y el de desguaze que era de gti tambien pero se ve que de otra fase)corto el cableado y soldo los conectores de antiguo puente,pero sigue saliendo el fallo abs en cuadro aunque frene bien y el abs funcione,no se si me explico.
PEDAL TO THE METAL

Avatar de Usuario
salonen
Mensajes: 5
Registrado: 25 Feb 2018, 14:40
Vehicle: 206gti205gti
Ubicación: Catalunya

Re: Puente trasero

Mensaje por salonen » 13 Feb 2019, 17:01

Pasame alguna foto si puedes :pulgar
PEDAL TO THE METAL

Avatar de Usuario
Camacho_GTI
Mensajes: 31
Registrado: 03 Nov 2017, 08:19
Vehicle: 206 GTi Fase 1
Ubicación: Jerez de la Frontera, Cadiz

Re: Puente trasero

Mensaje por Camacho_GTI » 13 Feb 2019, 19:18

Ahh de acuerdo, el problema esta en el cableado.

Pues no sabría decirte, es raro que vaya todo bien y que aparte de fallo, intenta meterle la maquina, borrar fallos o algo. Aparte yo juraría que en todas las fases los conectores son iguales.
Para intentar dejarlo todo bien hecho yo optaría por varias opciones.
Si el problema es que el conector que viene del coche está roto:
- Cortar dicho conector que sea igual de un 206 de desguace y soldarselo al cable.
- Sacar dicho cable completo de un 206 de desguace para no tener que andar cortando y soldando. (Esto si no es muy complicado y es fácil sacar el cable completo suelto)

Si el problema es que el conector del cable del puente que lleva el sensor (que conecta con el anterior) esta roto:
- Comprar en algún recambios el cable completo con el sensor (en Autodoc esta por menos de 10€)
Imagen

De todos modos si va bien y no quieres complicarte mucho, dejarlo así y ya. Como mucho y mas fácil meterle la maquina e intentar borrarlo o ver si no es otro el fallo que esta dando.

Un saludo!

Responder