falloo de bobinas???sistema abs y volante

Subforo para los "manitas". En el que podrás compartir tus experiencias y resolver las dudas que tengas sobre la mecanica de tu 206.

Moderador: Moderadores Foro

Avatar de Usuario
icom24
Moderador Foro
Moderador Foro
Mensajes: 1526
Registrado: 04 Sep 2004, 11:00
Vehiculo: C4 b7
Ubicación: Pontevedra - Galicia

Re: falloo de bobinas???sistema abs y volante

Mensaje por icom24 »

menuda gambada la mia, un fase 1 y yo con la paja mental de la mariposa electronica! olvida todo mi comentario, haz caso a Fran que el ha trasteado mucho con el sensor de posición de la mariposa.
206GTI05

Imagen

martingalas
Mensajes: 139
Registrado: 26 May 2011, 22:23

Re: falloo de bobinas???sistema abs y volante

Mensaje por martingalas »

si eso es, todo el conjunto de la mariposa completo voy a ver lo de los sensores del cigueñal y los del arbol de levas y si sigue igual comprare el conjunto de la mariposa a ver si es de ai.

Avatar de Usuario
acab206
Mensajes: 18
Registrado: 19 Jul 2013, 20:42
Ubicación: barcelona

Re: falloo de bobinas???sistema abs y volante

Mensaje por acab206 »

Hay unas gomas que su nombre específico es en ingles que creo q van en los soportes motor que evitan que el temblor del motor se pase al chasis. Quizás tienes una goma de esas desgastada. Ami también me pasa en invierno, sobretodo se nota en la palanca del cambio de marchas.

Avatar de Usuario
acab206
Mensajes: 18
Registrado: 19 Jul 2013, 20:42
Ubicación: barcelona

Re: falloo de bobinas???sistema abs y volante

Mensaje por acab206 »

martingalas escribió:Hola Daviciyo-gti yo llevo con un problema parecido desde hace un año, mi coche esta super mimado y me pega unos tirones en marcha , luego el acelerador no responde se quedan como si no le llegase la señal y acto seguido se me enciende el testigo abs y esp desactivado y el motorcito ese amarillo y no saben lo que es ni en la PEUGEOT flipas es para matarlos, siendo su propia marca , me han dicho bomba gasolina ,inyectores ,taques ,sondas lamda ,catalizador , bobina ,que si los parametros adaptativos de la mariposa ,total no quiero aburrirte, que vamos que hay que dejarlo asin hasta que reviente por algun lado, bueno habeer si sacamos algo en claro por que por lo visto habemos varios con este teme y ninguno lo a solucionado o si y se lo tiene callado no se que pensar.
Joder es extraño que con todo lo que has revisado te siga el problema. Prueba de mirar la valvula EGR qie aveces coge carbonilla. Con KH7 mismo se puede limpiar. Cuidado no toques el tornillo suelto que va dentro que la regula. Aveces el problema que tienes se debe a eso. Un saludo

Avatar de Usuario
acab206
Mensajes: 18
Registrado: 19 Jul 2013, 20:42
Ubicación: barcelona

Re: falloo de bobinas???sistema abs y volante

Mensaje por acab206 »

acab206 escribió:Hay unas gomas que su nombre específico es en ingles que creo q van en los soportes motor que evitan que el temblor del motor se pase al chasis. Quizás tienes una goma de esas desgastada. Ami también me pasa en invierno, sobretodo se nota en la palanca del cambio de marchas.
Me cito a mi mismo porque me equivocado de post al contestar!

Este fallo es super común en los 206 gti y puede ser qualquier gilipollez... desde un cable pelao, a bobinas, sonda lambda, valvula EGR,etc. Tambien es conveniente echarle un vistazo a los inyectores juntamente con sus conexiones. Porque puede tener mal la conexion o estar el inyector sucio y por tanto no expulsar la gasolina correctamente.
Yo tengo el mismo problema en el fase 2. Ahora mismo lo tengo en un taller porque me tenia deskiciado este problema. Si dan con él ya os comunicaré cual fué el causante de tanto dolor de cabeza. un saludo

Avatar de Usuario
Fulano
Mensajes: 2994
Registrado: 13 Abr 2007, 21:59

Re: falloo de bobinas???sistema abs y volante

Mensaje por Fulano »

Fulano escribió:¿Se solucionó? El mío está empezando a ponerse celoso y a dar algún síntoma para que le haga caso :desquiciado

Pues de un día para otro ha dejado de encenderse el mensaje de anomalía anticontaminación. Lo que hice, haya ya unos cuantos meses, fue limpiar mariposa de admisión y sensores próximos, filtro de aire, contactos de EGR, contactos de sonda lambda... Desde entonces los tirones pasaron a ser más suaves. Más tarde se soldaron unas cuantas grietecillas que tenía el sistema de escape y no se notó diferencia. Recientemente le eché un bote de limpiainyectores y no noté diferencia. Un par de depósitos después, de un día para otro se apagó el mensaje, el testigo y desaparecieron los tirones. A ver lo que dura...

El coche en general lo uso poco. Le habré hecho unos 3000 km en 6 meses.

Avatar de Usuario
USA206
Mensajes: 50
Registrado: 20 Jun 2015, 18:56
Ubicación: Navarra

Re: falloo de bobinas???sistema abs y volante

Mensaje por USA206 »

hola, yo tenía el mismo fallo, el coche se ponía a tres cilindros y se encendía la luz de fallo de motor, ahora le he cambiado la bobina y de momento el coche va normal, ya comentare si me sale otra vez el maldito fallo...

Avatar de Usuario
USA206
Mensajes: 50
Registrado: 20 Jun 2015, 18:56
Ubicación: Navarra

Re: falloo de bobinas???sistema abs y volante

Mensaje por USA206 »

Hola de nuevo, hace tiempo que no me pasaba por el foro. Sin mas comentar que tras 3 años despues de cambiar la bobina el coche funciona perfectamente. Lo digo porque dije que comentaria lo del fallo. Yo fue cambiar bobina y bujias y adios al mitico fallo.
Un saludo gente! :gti :yea

Responder