No arranca tras tiempo parado

Subforo para los "manitas". En el que podrás compartir tus experiencias y resolver las dudas que tengas sobre la mecanica de tu 206.

Moderador: Moderadores Foro

Responder
tortxu86
Mensajes: 296
Registrado: 23 Sep 2006, 06:27

No arranca tras tiempo parado

Mensaje por tortxu86 »

Hola, llevo 3 semanas con el gti parado en el garaje, porque no me hace falta. Ayer fui a arrancarlo tras ese tiempo sin tocarlo, y el arranque gira perfecto pero el motor no quiere arrancar. Al tercer intento hace algún retiemble, pero lejos de querer arrancar desisto. Da la sensación de que no le entra gasolina al motor. Me di cuenta de que al dar el contacto no hacia el ruido ese de clack que creo que proviene de la bomba de gasolina. Puede ser que haya dejado de funcionar bien la bomba? Tambien he de decir que el coche está en reserva, aunque si que tiene algo de gasolina. Alguna idea? podría ser la bomba? La grua no puede entrar al garaje. Gracias a todos.

ferdiman
Mensajes: 275
Registrado: 22 Oct 2009, 18:02

Re: No arranca tras tiempo parado

Mensaje por ferdiman »

He tenido un episodio similar no hace mucho tiempo. Me dejo tirado de la misma forma y tras pensar diversos motivos para la avería resultó que aunque marcaba nivel de gasolina no tenía suficiente. Fue echar diez litros con una garrafa y arrancar a la primera.

Casualmente el mío estaba también en reserva. Haz la prueba echa 5 o 10 litros, no te supone nada y si es eso te ahorras muchos quebraderos de cabeza.

FELIXGTI
Mensajes: 20
Registrado: 02 Ago 2017, 17:47
Vehiculo: 206 GTI
Ubicación: A CORUÑA

Re: No arranca tras tiempo parado

Mensaje por FELIXGTI »

+1 a lo que dice el compañero, hasta puedes limpiar un poco las Bujías por si acaso

Enviado desde mi Redmi Note 4 mediante Tapatalk

Responder