Problema con la radio

Subforo para los "manitas". En el que podrás compartir tus experiencias y resolver las dudas que tengas sobre la mecanica de tu 206.

Moderador: Moderadores Foro

Responder
Fernixtron
Mensajes: 4
Registrado: 21 Sep 2018, 23:49
Vehiculo: 206 XS
Ubicación: Madrid

Problema con la radio

Mensaje por Fernixtron »

Bueno pues os explico a ver si me podeis ayudar porque me estoy volviendo loco el coche tiene montada una radio china mas mala que la ostia y ademas muy antigua el caso que la radio esa funciona bien enciende se escucha y tal pero aqui viene el problema cuando le monto la otra que tengo no entiendo porque cuando le subo el volumen a la radio como se corta el sonido o se apaga he probado mil cosas pero ya no se me ocurre nada mas a ver si alguien me puede ayudar porque me va a volver loco esta mierda yo ya no se si esque el cableado original esta mal o que es lo que pasa a ver si alguien entiende un poco sobre este tema o le a pasado gracias de antemano y un salu2 ;)

Fernixtron
Mensajes: 4
Registrado: 21 Sep 2018, 23:49
Vehiculo: 206 XS
Ubicación: Madrid

Re: Problema con la radio

Mensaje por Fernixtron »

Nadie sabe nada ???

TioFil
Mensajes: 11
Registrado: 25 Feb 2019, 12:55
Vehiculo: 206 GTI Fase1
Ubicación: Almeria

Re: Problema con la radio

Mensaje por TioFil »

Ya lo habrás solucionado, pero.....Eso es xq tienes mal cogida la alimentación. Digamos que tiene una alimentación para funcionar y otra para las memorias. Pues las tienes cruzadas.

Responder