Página 1 de 1

Problemas con mi 206 GTI

NotaPublicado: 28 Oct 2018, 07:30
por JoseRoldan_
Hola, me presento soy nuevo en el club y tengo un Peugeot 206 GTI, ya lleva un tiempo que al arrancarlo en frío el motor tiembla mucho hasta tiembla el tubo de escape que se mueve solo en frío, al llevar unos 3 minutos encendido deja de vibrar, es un poco raro, otro problema que tengo es que no me salta la primera velocidad del electroventilador, al estar callejeando por el pueblo o al estar el coche a ralenti sin moverse la agua del agua del motor sube a más de 100° que es cuando salta el electroventilador la segunda velocidad a tope y vuelve a bajar, en carretera se mantiene en 90° ya que el motor se ayuda por el aire a refrigerarse no se si seria el termostato o no pero estoy un poco preocupado. Un saludo y espero que me podáis ayudar compañeros. PD. Soy del Sur Andalucía, Córdoba
Imagen


Enviado desde mi Redmi Note 4 mediante Tapatalk

Re: Problemas con mi 206 GTI

NotaPublicado: 02 Nov 2018, 16:57
por Tonjo
De lo primero poco fiable te puedo decir porque es algo más complejo, pero de la primera velocidad del ventilador seguro que es una resistencia que va en la carcasa del electro que sirve para la primera velocidad, es una avería bastante común.

Re: Problemas con mi 206 GTI

NotaPublicado: 08 Nov 2018, 22:34
por fabrizillo
En La carcasa del Electro va una resistencia si no son esas debajo de la bsm hay unos maxifusibles, uno de aquellos es del. Electro ventilador. De todas formas sería bueno que uses Peugeot 2000 y hacer un test global y un test de actuadores.

Enviado desde mi FIG-LX3 mediante Tapatalk